AccueilPortailFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Est-ce un problème ? [CRZ]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Teron
Administrateur


Nombre de messages : 1009
Age : 24
Localisation : Genève en Suisse
Pocket-bike : Pit Bike CRZ 125
Date d'inscription : 25/01/2006

MessageSujet: Est-ce un problème ? [CRZ]   Mar 6 Mar - 22:17

Salut à tous et oui encore moi..

Bon j'ai une petite question car aujourd'hui ma moto sèche je l'a démarre sans avoir encore rien resséré je la laisse tourner 5 minute et la je remarque que mon pot fume et ça sent le cramé... (Le coude du pot fume)

Pas de trou ça fume direct du tube comem si c'était de l'eau dessus mais y'a rien.. enfait je me disait que il n'était pas assez serrer.. mais pourqoi ça sentirais le cramé?


Je ne sais pas si c'est un problème j'attend vos conseils... peut-être il y'avait juste un peu d'essence ou de l'huile qui avait couler sur le pot...Question

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.pocket-team.winnerbb.com
 
Est-ce un problème ? [CRZ]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème d'allumage des phares avec kit xénon
» Problème démarrage Hornet 600
» [BMW M3 3.0 L E36] Problème moteur
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» Problème d'embrayage ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Dirt-Bike-
Sauter vers: